perdida de potencia en ga16

Información y preguntas sobre motores Nissan por tipo

Moderators: Mods, Junta Directiva

User avatar
Totta
Moderador
Moderador
Posts: 396
Joined: Wed Apr 19, 2006 3:33 pm
Favor Indique cual es el numero del centro: 0

perdida de potencia en ga16

Post by Totta » Wed Apr 19, 2006 3:59 pm

Hola a todos espero que las vacaciones hayan sido de total provecho!


El miercoles pasado sali de paseo a las playas, el viaje era de unos 200kms, de ida no tuve ningun problema, pero a la vuelta empezo el martirio y la verdad en este momento no tengo idea que pudo haber sucedido, les explico los sintomas a ver si me ayudan a localizar el problema.

parte del camino (unos 25kms) estaba en muy mal estado por lo que iba obligado a ir en 2da y muy despacio. no se a largo plazo esto en que pueda afectar al vehiculo.


luego empese el ascenso de unos 30kms para subir Perez hacia Cartago, ahi empezo el problema, el carro perdia fuerza y aunque acelerara y cambiara de marcha al meter el acelerador no respondia y mas bien como que se ahogaba, pero de esto en mas no senti nada extra?o ningun ruido ni sobrecalentamiento, el check engine nunca encendio para indicarme que habia un desperfecto.

posterior a esto, orill? el carro y lo deje que enfriara, saqu? las bujias y pude ver que una estaba nadando en aceite, limpie bien las 4 las volvi a colocar y segui mi camino, de momento el carro no estaba molestando, pero unos 10kms mas adelante volvio a lo mismo. De nuevo me orill? lo deje enfriar y revise las bujias de nuevo, pero para mi sorpresa no habia ninguna con aceite esta ves. Preferi darle fin al suplicio y llamar a INS asistencia para que lo llevaran hasta mi casa en grua, antes de hacer mas grande el desperfecto.

Ahora utilizo el carro y el problema parece haber despaparecido, pero siento que ha perdido mucha fuerza y cuando enciendo el A/C ni se imaginan..

Quisiera tener una idea de que es lo que pasa, o alguien que le haya pasado algo parecido, antes de ir donde un mecanico y que empiece a batear sobre lo que tiene el carro y me salga mas cara la broma.

disculpen lo largo de la novela pero tenia que explicarlo bien.

User avatar
Valderramaz
Posts: 1307
Joined: Tue Mar 15, 2005 4:11 pm
Favor Indique cual es el numero del centro: 0
Location: Metido en un tarro

Post by Valderramaz » Wed Apr 19, 2006 4:11 pm

Playa = mas oxigeno
Cartago = pueblito :P = Menos oxigeno

La compu se acostumbro a chupar mas oxigeno y cuando volvio a su habitat natural se volvio loco, resetee la compu x akello.

Ke le revisen lo de la bujia pero no debe ser nada, si estaba kedado al rato no estaba explotanto ese cilindro y no kemaba la gasofia.

Oi ke eso le pasa mucho a los sidekick (creo)
Image
Trabajando fuera de especificaciones. Autos, compus y mas!

ecastro
Posts: 52
Joined: Mon Oct 31, 2005 1:58 pm
Favor Indique cual es el numero del centro: 0
Location: tilar?n,guanacaste

problema

Post by ecastro » Wed Apr 19, 2006 4:31 pm

A mi paso algo parecido pero solo en un trayecto pero despues desaparecio el problema, pero no se si sera algo parecido, explico: venia subiendo gran parte del camino en 3era y para no esforzar mucho el carro en 3 500 rpm un poquito mas psaba a 4ta y no me aguantaba nada, los 1eros cambios si me funcionaron pero ya despues no.
X cierto si fuera la compu, c?mo se resetea?? :como
:yeap

User avatar
FABIX51
Posts: 492
Joined: Wed Jun 22, 2005 3:06 am
Favor Indique cual es el numero del centro: 0
Location: DESAMPARADOS

Post by FABIX51 » Wed Apr 19, 2006 10:45 pm

:hello La compu la resetea desconectando un rato la bateria y luego la vuelve a conectar.

jgonzalezj un amigo mio tenia ese mismo problema pero con un SR20, la luz no encendia pero el carro no jalaba nada, y era el sensor de flujo de aire (que va cerca del filtro de aire).

Te aconsejaria si tienes a algun amigo que tenga un GA16 que cambien un toque el sensor, reseten la compu y le den una vuelta para probarlo, a ver que tal responde.

Nota: el sensor de flujo de aire tiene dos peque?os filamentos (hilos delgados) que a veces se da?an y son inperceptibles, as? que nada m?s cambia y pruebe :nop no se le ocurra limpiarlo porque son muy delicados y exigen un poco de ciudado al tratar de limpiarlos. :yeap
Club Car #51
NISSAN SHIFT_the future

User avatar
Totta
Moderador
Moderador
Posts: 396
Joined: Wed Apr 19, 2006 3:33 pm
Favor Indique cual es el numero del centro: 0

Post by Totta » Thu Apr 20, 2006 8:20 am

ahi tengo un compa que tiene uno, voy a decirle que le hagamos el toque a ver que pasa.
Men y si fuera eso que? cuanto cuesta? se consigue?

User avatar
SlipSE
Posts: 318
Joined: Sun Mar 20, 2005 2:30 pm
Favor Indique cual es el numero del centro: 0
Location: inside my 200SX

Post by SlipSE » Thu Apr 20, 2006 8:32 pm

jgonzalezj wrote:ahi tengo un compa que tiene uno, voy a decirle que le hagamos el toque a ver que pasa.
Men y si fuera eso que? cuanto cuesta? se consigue?



:nop :nop :nop :nop





varas Jonas , saludos :yeap

User avatar
Allan
Site Admin
Site Admin
Posts: 3694
Joined: Sat Feb 19, 2005 9:10 pm
Favor Indique cual es el numero del centro: 0
Location: Autódromo La Guácima, Lote 24-F
Contact:

Post by Allan » Thu Apr 20, 2006 11:45 pm

Mejor ll?velo donde un mec?nico q NO BATEE y q sepa.. o sea CHUKY MOTORS: ese mae le llega al da?o en 2 toques y no es carero.

PREGUNTA: de casualidad en las playas le hech? gasolina regular??? Ya que si es as? era Gasohol.
Shift_the_future_Nissan

Image

User avatar
FABIX51
Posts: 492
Joined: Wed Jun 22, 2005 3:06 am
Favor Indique cual es el numero del centro: 0
Location: DESAMPARADOS

Post by FABIX51 » Fri Apr 21, 2006 12:13 am

jgonzalezj wrote:ahi tengo un compa que tiene uno, voy a decirle que le hagamos el toque a ver que pasa.
Men y si fuera eso que? cuanto cuesta? se consigue?


En la guacamaya o cualquier venta de repuestos. :P
Club Car #51
NISSAN SHIFT_the future

User avatar
Totta
Moderador
Moderador
Posts: 396
Joined: Wed Apr 19, 2006 3:33 pm
Favor Indique cual es el numero del centro: 0

Post by Totta » Fri Apr 21, 2006 8:21 am

:nop :nop :nop :nop





varas Jonas , saludos :yeap[/quote]


jajaja no es ud Sr. Perez :dance

User avatar
Totta
Moderador
Moderador
Posts: 396
Joined: Wed Apr 19, 2006 3:33 pm
Favor Indique cual es el numero del centro: 0

Post by Totta » Fri Apr 21, 2006 8:31 am

Si maes definitivamente le voy a caer a chuky mejor, porque lo han visto dos mecanicos y ninguno le llega a la vara, uno se dejo decir que era la ecu

:buaa

Y por lo de la gasofia nada que ver, porque yo cuando iba para alla pas? a la shell que esta en la entrada de cartago y llene el tanque.
Casi estoy seguro que debe ser el sensor de flujo de oxigeno, porque ahora le agarra una vara ahi como que no sostiene el minimo y a aveces frena uno y el compa se apaga.

User avatar
JOE
Posts: 1165
Joined: Fri Mar 11, 2005 11:23 am
antispam: NO
Favor Indique cual es el numero del centro: 6
Location: ...(Cartago)...
Contact:

Post by JOE » Fri Apr 21, 2006 8:55 am

Compa ya que lo va a llevar donde Chuky!...
Digale que le haga la prueba de comprension!!
Para descartar cualquier otro problemita!!!...

:yeap
Yo quiero mucho mi "日産" Image
NismoBufalo Mojado de Cartago Socio 09

User avatar
Totta
Moderador
Moderador
Posts: 396
Joined: Wed Apr 19, 2006 3:33 pm
Favor Indique cual es el numero del centro: 0

Post by Totta » Fri Apr 21, 2006 9:10 am

JOE wrote:Compa ya que lo va a llevar donde Chuky!...
Digale que le haga la prueba de comprension!!
Para descartar cualquier otro problemita!!!...

:yeap


Di si ahora lo llamo porque de fijo van haber 30 compas un sabado ahi esperando!

User avatar
paul delgado
Posts: 125
Joined: Thu Jun 23, 2005 8:12 am
Favor Indique cual es el numero del centro: 0
Location: ?????
Contact:

Post by paul delgado » Fri Apr 21, 2006 11:00 am

compa, de casualidad no ha revisado el distribuidor, porque una ves en la casa hubo una nissan van (la que trae el Z24) y empezo con esa vara de apagarse cuando uno frenaba y le costaba mantener el minimo, resulto ser que el distribuidor habia llegado a su final de vida util, por lo que dejo de funcionar.
Otra cosa puede ser el regulador del alternador que no este funcionando bien.
Paul D.

User avatar
Totta
Moderador
Moderador
Posts: 396
Joined: Wed Apr 19, 2006 3:33 pm
Favor Indique cual es el numero del centro: 0

Post by Totta » Fri Apr 21, 2006 1:18 pm

No creo realmente, porque ese churuco le agarr? cuando recien lo compr?, como hace 4 a?os pero de la nada desaparecio, y una vez por razones desconocidas la mariposilla del rotor se afloj? y se comio todo adentro por lo que tuve que cambiar todo el distribuidor.

swcr
Posts: 53
Joined: Thu Mar 02, 2006 12:12 am
Favor Indique cual es el numero del centro: 0
Location: Cartago
Contact:

Ga16

Post by swcr » Sat Apr 22, 2006 1:59 am

Saludos

Yo tuve un b12 con GA16, le cambi?, el fluj?metro o sensor de aire, el cual est? a un lado del TBI. Le cambi? el kit de empaques creo que 2 veces, se limpi? todo el sistema, y a?n as? tuve el mismo problema.

Tambi?n por descuido, y por no revisar a fondo los sellos de v?lvulas y anillos, quiz?, se empezaron a embotar una a una las buj?as, las limpiaba y al tiempo lo mismo, sobre todo cuando lo forzaba mucho en trayectos largos

El fin del cuento es que tuve que cambiar el TBI 2 veces (usados, claro), ajustarlo a cada rato y me hizo agua el motor y tuve que cambiar reparar cabezote y v?lvulas, sellos y otras cosas 2 veces. Ah, tambi?n sufr?o la bomba de agua , por lo que hay que cambiar el set de empaques de distribuci?n 2 veces.

Todo por no cambiar por uno NUEVO el TBI.

Mi consejo, comprar TBI nuevo, revisar y de ser posible cambiar v?lvulas, sellos y de ser posible anillos y empaques, tambi?n el del cig?e?al, soportes de caja y cambiar el radiador a uno de doble fila y NUEVO, o bien pensar en cambiar el motor por uno inyectado

A mi me sali? la broma en m?s de un mill?n de colones. Al final lo vend? y el otro tambi?n sigui? con el problema y el otro tambi?n

En s? el carro me gusta, pero si tuviera un motor inyectado. En su caso mejor llevarlo a alguien que sepa. Saludos
Safety Work
Asesores en Salud Ocupacional
http://www.safetyworkcr.com
3765610

Locked